[RESOLU] Suite à un engourdissement du cerveau, pertes accès phpFranc

Petit nouveau ! | 3 Messages

06 déc. 2012, 10:29

Bonjour,

Suite à un engourdissement du cervelet, et une réinstallation de Firefox, j'ai paumé le mot de passe lié à mon compte.
Après une tentative de réinitialisation, je ne retrouve pas l'adresse mail liée au compte ...

En cas d'erreur de mot de passe il est noté :
Vous avez indiqué un mot de passe incorrect. Vérifiez votre mot de passe et réessayez. Si vous continuez à rencontrer des problèmes, contactez l’administrateur du forum.
Manque de bol, le mail nous reviens avec le message :
<forums at serverName>: host nom du serveur[adresse ip du serveur] said: 550
5.1.1 <forums at serverName>... User unknown (in reply to RCPT TO command)
Comment sortir de se marasme ?

PS :: Je prie les personnes que j'ai contacté via des canaux de communication personnel de bien vouloir excuser mon impertinence, j'ai réagit trop rapidement et sur la même lancée que celle détruisant mes mots de passes ^^ ...

Vous me direz que je peux me passer de mon ancien compte en ayant créé celui-ci !... mais il y a quelques messages privé que je regrette de perdre, des raccourcis d'utilisation du fofo (mes messages, contacts, ...), ainsi qu'une identité et un compteur (certes faible) que mon égaux souhaiterait pouvoir conserver !.. :D..

Merci @ vous pour ceci .. ;)

Avatar de l’utilisateur
Administrateur PHPfrance
Administrateur PHPfrance | 13232 Messages

06 déc. 2012, 10:37

Tu fais bien de poster ici.
Je n'ai pas trouvé le temps de prendre en compte ton DM
Connaître son ignorance est la meilleure part de la connaissance
Pour un code lisible : n'hésitez pas à sauter des lignes et indenter

twitter - site perso - Github - Zend Certified Engineer

Petit nouveau ! | 3 Messages

06 déc. 2012, 10:49

Merci ;) ...

mon message précédent est blizzard (url/mail/ip effacée) mais c'est du à l'anti Spam qui ne voulais pas de mon post
Solution : desactiver les liens, desactiver les smiley / desactiver le BBCode / desactiver la signature ... je ne sais pas lequel a fait fonctionner, mais ça a marché ;)

Pas simple de s'inscrire tout de meme ^^...

Merci foudroyant Foudroyeur, je suis dans l'attente, (mais il n'y a pas urgence non plus ! ;) )

@+++

/* nota, meme là il faut virer la signature, desactiver les liens, les smileys et autres ... */

Avatar de l’utilisateur
Administrateur PHPfrance
Administrateur PHPfrance | 7256 Messages

07 déc. 2012, 01:19

Regarde tes mails, ça devrait être bon désormais ;-)
Quand tout le reste a échoué, lisez le mode d'emploi...

Petit nouveau ! | 3 Messages

07 déc. 2012, 17:04

Merci, ... mais il semble que non ...

L’e-mail/nom d’utilisateur fourni est introuvable. ... :-?

/* NOTA : l'autre compte c'est Nours312 ... au fait !? */

Avatar de l’utilisateur
ViPHP
xTG
ViPHP | 7330 Messages

07 déc. 2012, 20:00

Tu pourrais lui dire qu'on veut pas de lui @rthur au lieu de lui faire des mauvaises blagues par email. :(

O:)

Avatar de l’utilisateur
Administrateur PHPfrance
Administrateur PHPfrance | 7256 Messages

07 déc. 2012, 20:31

@Nours312 : réessaye, ma modif n'avait pas été prise en compte, là j'ai vérifié, ça devrait être ok :)
Tu pourrais lui dire qu'on veut pas de lui @rthur au lieu de lui faire des mauvaises blagues par email. :(

O:)
;-)
Quand tout le reste a échoué, lisez le mode d'emploi...

Mammouth du PHP | 661 Messages

08 déc. 2012, 20:14

Impeccable !....

ça marche mieux ainsi :)


@ xTG : T'inkiet' j'avais bien compris cela tout seul ;)